欢迎!请使用这个支持论坛登录今天就加入吧!

   

升级错误从1.4.3到最后版本

{No.}
等级

总员额:

加入2014-1223

颗粒物

 

当我试图升级M比乌斯主题时,我得到了这个错误:
错误:没有H.S.Ido-Apple。Normalmente esto es DeDIDO是一个不一致的人。

更新中的错误:因为某些文件无法复制,所以无法安装更新。这通常是由于文件权限不一致造成的。

问题是什么?

塔克斯