欢迎!请使用这个支持论坛登录今天就加入吧!

   

与WordPress 4.6-1兼容

{No.}
等级

总员额:

加入2014-05-23

颗粒物

 
WordPress显然有一些问题在推出与它的最新升级(4.6,现在4.6 1)。我正在考虑升级到4.6-1,想知道我的主题(骨架)和其他读者,所有的主题,是否与4.61.兼容。SimpleThemes和WordPress 4.6-1有什么已知的问题吗?
{No.}
等级等级等级等级

总员额:三千六百六十七

加入2011-04-27

颗粒物

 
嗨,我用4.6看到的大多数问题都影响了第三方插件。我们的主题不是建立在任何有破坏性变化的复杂框架上的。如果你碰到任何与主题相关的东西,我会很乐意帮助你尽快把它整理出来。