简单主题支持 1969—12—31—19∶00 版权所有(C)2019 表情引擎 标签:http:2019:04:05 试图安装埃弗里需要的插件,但… 标签:HTTPS:,2019:/www. SimeTrime.COM/Buffel/Veluth// 2495 2019-04-05T16:30:38 1969—12—31—19∶00 基思·迈尔斯 凯西
购买埃弗里四月02-2019订单第003621号
埃弗里文档中的设置页面显示:

插件和短代码
为了实现高级功能,我们添加了一些推荐的(和需要的)插件。这些插件与埃弗里集成在一起,将有更好的体验。
高级自定义字段PRO(包括)
ACFRGB颜色
终极代码
喷气背包
缩略图

1 -先进的自定义字段亲-包括,但如何访问它,并激活它,如果它被包括在内?

2 - ACF RGBA-颜色插件不可用于下载代码违反(如插件的网页)

请帮助我,我可以开始工作的主题。

非常感谢

基思

] >
页脚中的不同菜单 标签:HTTPS:,2019:/www. SimeTrime.COM/Buffel/Veluth// 2492 2019-02-18T04:27∶11Z 1969—12—31—19∶00 乔吉 你好!

可以在页脚中创建不同的菜单吗?因为我在做一个网站,在头菜单中,我把骨头当作导航,但是他们也走到页脚菜单。我想在脚注只是不同的菜单。这里有一个链接到我的网站,你可以看看它现在看起来如何。

HTTPS://JooGiv.NasWa.PL/WP/

] >
背景颜色无效值 标签:HTTPS:,2018:/www. SimeTrime.COM/Buffel/Veluth// 2480 2018~05-02T06:07:50Z 1969—12—31—19∶00 马克洛兹 你好,

我现在在几个不同的网站上遇到了这个问题,但现在修复变得至关重要。

当我在“自定义>颜色和预设”时,我试图改变“背景颜色”,它会返回一个“无效值”消息。

所有其他部分都很好,只是背景颜色不会改变,并不断给我这个错误信息。

不管怎样,我能解决这个问题吗?

多谢

] >
埃弗里主题的安装失败 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2472 2017~1220T16:38∶39 1969—12—31—19∶00 希克曼 我刚刚支付和下载埃弗里主题。上传到我的WordPress仪表板并点击安装。安装失败。这是错误信息:

从上传文件安装主题:AVELYYWPUUNZIP.ZIP

打开包裹…

安装主题…

无法安装软件包。主题缺少样式。CSS样式表。

主题安装失败。

***
请给我一个.zip,我可以立即安装成功。谢谢你

] >
支持仍然可用吗? 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2471 2017~1219T14:12:04Z 1969—12—31—19∶00 道恩贝格利德 我有一个关于使用这个主题的自定义CSS的问题。你仍然为那些从你那里购买主题的人提供“终身支持”吗?

] >
残破的视频英雄链接。埃弗里的最新版本是1.0.3???? 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2464 2017~11-19T19:14:37 1969—12—31—19∶00 丹佛林设计 看起来我所有的YouTube视频URL都从“HTTPS://www. Youtub.com /手表?V=“to”HTTPS:/Youtu.Be/……但是URL的第一部分被硬编码到主题的英雄视频部分。我如何改变它,使它再次工作?

也不会有一个复选框放入自定义视频URL,或者能够上传视频到WP媒体库,或者某种其他方式来定制视频URL是有用的?

P.S.你的网站在哪里提供主题/子主题的最新版本?我想这将是在改变日志,但没有列出什么是最新的版本列出在任何地方……也如何打开自动更新的主题?

P.S.S.如何使自定义模板返回到页面侧边栏选项中?

谢谢!

WordPress 4.9运行埃弗里子主题主题。
埃弗里儿童畸形:0.0.1
平均版本:1.0.3

] >
用q译插件复制的英雄文本 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2459 2017—10-04T04:31:19Z 1969—12—31—19∶00 普罗 我安装了QStRANTRA-X插件,它看起来和主题很好。然而,英雄方块显示了一些问题。英雄标题工作很好,但是英雄文本恰好在每次上传页面时被复制。

下面的图片显示了保存页面两次而没有任何内容更改的结果。


附件

HTTPSE//www. FiffeCeR.I/API/FIL/T3ZnAXAT2CYVCB5UFG5

有什么帮助吗?

谢谢你

] >
Woocommerce与ACF 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2458 2017~0930T15:0250Z 1969—12—31—19∶00 切茨 你好,

我相信ACF版本的硬编码进入埃弗里主题可能与WooCommerce 3过时了。

当在WooEngress产品中设置属性时,JS加载器不断地旋转并且不离开页面。我在以前的网站上处理过这个问题。它与WooCommerce 3和ACF之间的Stutt2.js有关。最新版本的ACF修正了这个问题。

有没有安装最新ACF的方法?它没有出现在插件列表中,似乎包含在主题文件中。

感谢
-克里斯


附件

HTTPSE//www. FiffeCel.I/API/FIL/R7CKW40YTGEPEUIJ2IKT


附件

HTTPSE//www. FiffeCeR.I/API/FIL/XRRZFK6ITY GXTYBQBS6S

] >
未显示自定义页眉 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2457 2017~0928 T07:05:40Z 2017~0928 T08:54∶54 普罗 嗨,我刚刚安装了埃弗里模板,在添加一个新页面时,我看不到自定义页面标题框。请告诉我在哪里可以找到它吗?

此外,我得到一个错误消息:警告:CaluxUsSeriFrimeArrayAube()希望参数1是一个有效的回调函数,函数“RealStistFieldSyrgBaAuthor”没有找到或无效的函数名在/WP包含/类WP Hook.PHP第298行。


我已经安装了ACF插件,但我在要求中看到我需要高级自定义字段PRO。我看了,它包含在包裹里,但我在任何地方都看不见。拜托,你能帮我吗?

] >
WPML冲突 标签:HTTPS:,2017:/www. SimeTrime.COM/Buffel/Veluth// 2436 2017~0430T14:26:45 1969—12—31—19∶00 西特里斯 安装WPML后

警告:非法字符串偏移“HalavyHD”in /home /jvuux/PuxulyHTML/(MyWeb网站)/WP内容/主题/埃弗里/Inc/Script。

警告:非法字符串偏移“大小”在/home /jvuux/PuxulyHTML/(MyWeb)/WP内容/主题/埃弗里/Inc/LayOut.PHP第92行

另外,在他翻译的页面中,如果我更改了英雄文本,点击“更新”,修改就不会发生。还是旧文字在那里。
请帮忙。

] >