文章版本:吉特布尔

支持的浏览器

我们设计GITHUB来支持最新的Web浏览器。我们支持当前版本谷歌浏览器火狐游猎微软边缘.

在这篇文章中

Firefox扩展支持发布

我们竭尽全力支持火狐的最新扩展支撑释放(ESR)。旧版本的Firefox可能会禁用Github上的某些特性,并需要最新版本的Firefox。

β和开发者构建

您可能会遇到我们的支持浏览器的beta版本和开发者构建中的意外错误。如果在这些未发布的版本中遇到GITHUB上的bug,请验证它是否存在于同一浏览器的稳定版本中。如果bug只存在于不稳定的版本中,请考虑将bug报告给浏览器开发人员。

问人

找不到你要找的东西?

联系我们