项目主题:支持台

跳转到导航 跳转到搜索

“Extension:StructuredDiscussions”又称“Flow”有关的问题。

2
猎鹰(谈话贡献者)

我已安装的版本'扩展:流'与我的MediaWiki(1.32.2版)

“Flow”扩展也出现在“Special:version”页面上…我的wiki的“Installed extensions”部分。

但它仍然无法正常运行,现在出现此错误-->

在\Pimple\Pimple\Pimple\c64\Pimple\cFound\Pimple\c64\Pimple\cFound\Pimple\cFound\Pimple\cFound\Pimple\Pimple\cFound\Pimple\Pimple\c64\pImp 5

Ciencia Al Poder公司(谈话贡献者)

我认为您需要在Flow目录上运行composer update—no dev

回答“关于”Extension:StructuredDiscussions“的问题,也就是“Flow”