项目主题:支持台

跳转到导航 跳到搜索

我在wiki中得到这个错误。

有人能告诉我们在这个扩展.jSON文件中什么是无效的:

{

“名”:“E”,

“版本”:“2.9.4”,

“作者”:[ PS ],“XYZ”)

“许可证名称”:“GPL-2.0或以后”,

“类型”:“鹦鹉钩”,

“要求”:{

“MiaWiKi”:“>=1.30.0”

}

“AutoLoad类”:{

“e”:“EyBoo.php”

}

“钩子”:{

“PARSerFistCalimIIT”:“E::OnPalSeriTIT”

}

“资源文件管理”:{

“LoalBasePATH”:“

“ReleExtPATH”:“e”

}

“资源模块”:{

“Ext.E.脚本”:{

“脚本”:“资源/E.JS”,

}

“Ext.E.样式”:{

“风格”:“资源/E.CSS”

}

}

“宣言版本”:1

}